Hoog toerental bij start

#1
Bij mijn Vespa s 4t4v heb ik ineens iets vreemds. Bij koude start is het toerental veel te hoog zodat de scooter
Weg wil rijden. Als de choke uitbaat dan is het toerental weer normaal. Hij loopt verder goed en trekt goed op.

Wat zou dit kunnen zijn?
 
Advertisement - register to remove this

Xtreme023

ScooterForum Member.
#2
Dit wordt veroorzaakt door de automatische choke die in werking is zoals je zelf al zei gaat dit weg als de choke uitgaat dit is heel normaal
 

Xtreme023

ScooterForum Member.
#4
ligt aan de automatische choke je kan met dit warme weer ff je stekkertje van de choke loskoppelen heeft bij deze temperaturen helemaal geen choke nodig
 

Xtreme023

ScooterForum Member.
#6
Je choke is niet defect het zou kunnen dat ie een beetje blijft hangen het is een warmte elementje wat een veertje verwarmd wat zorgt dat de chokenaald in en uit gaat...
Met deze temperaturen zou de choke helemaal niet in werking horen te treden en het veertje warm genoeg moeten zijn waardoor de choke naald gewoon uitstaat.
 
Last edited:

Xtreme023

ScooterForum Member.
#10
Als je googled op jou probleem is dit een bekend euvel opnieuw afstellen van je carburateur zou kunnen helpen.
Maar nogmaals zou mij hier niet te druk om maken de choke doet wat ie moet doen
 

eurokit

Well-Known Member
Staff member
#11
Een iets hoger toerental is normaal ja en zo was het ook altijd. Maar nu bij start gevaarlijk veel toeren dat ie er vandoor wil.

Niet te strakke trekveren in de koppeling? Anders eens een iets sterkere drukveer proberen. Zou ook de staat van de vario eens nakijken.. Als je echt rond de 20.000km hebt gereden is het misschien verstandig om een nieuwe vario + riem te plaatsen.

Heb je overigens ook de rolletjes al gecontroleerd op slijtage?

Als de vario er zo eruit ziet, dan is hij aan vervanging toe (waarschijnlijk ook omdat het toerental niet meer constant is)

 
#12
Net even getest. Stekkertje van de choke eruit en koude start. Toerental mega hoog voor 60 sec en zakt dan terug naar normaal. Nooit eerder gehad.



Als het aan trekveren of Vario zou liggen hoe verklaar je dan dat het alleen voor de eerste 60 sec bij start is ?
 

eurokit

Well-Known Member
Staff member
#15
Als je een forum gebruikt, dan verwachten wij wel dat je er ook normaal en netjes er mee om gaat. Waarom denk je dat er een EDIT functie in de software zit ingebouwd. Juist om dit te gebruiken.. Als je iets achter elkaar post om de minuut, dan zien wij dit als `luiheid` Zou je daarom graag de volgende maal de edit functie willen gebruiken? Eigenlijk zou ik hier niemand op hoeven te wijzen, in de hoop dat men dit uit zich eigen dit ook wel inziet.. Maar soms is het niet anders.. En dan moet ik oom agent spelen. Dit allemaal om het forum netjes en overzichtelijk te houden.
 
Advertisement - register to remove this
Top