Elektrische start problemen

SvenBosma

New Member
Ik heb op marktplaats een paar dagen geleden een scooter gekocht, alles werkt prima behalve 1 ding, de elektrische start. Eerst dacht ik dat het de accu kon zijn, na het vervangen van de accu werkte de elektrische start ook even. Nu een dag verder doet die het weer niet. Kan dit komen omdat de dynamo niet goed werkt of dergelijk? op de accu staat nog 10v, wanneer ik de sleutel draai staat er 6v/7v op en wanneer ik de elektrische start indruk nog 5v. Dit lijkt mij te weinig terwijl ik net 40km gereden heb dus zou de batterij wel vol moeten zijn toch? Op de + en - kabels van de scooter zonder batterij aangesloten staat 6v als de scooter stagionair draait, de dynamo werkt dus wel.
 
Advertisement - register to remove this

Sparky

Active Member
Ik denk inderdaad dat de accu niet wordt bijgeladen door de spanningsregelaar.
De spanningen die je opnoemde zijn veeeel te laag.
Ik zou de accu weer eens hel goed opladen en dan weer in de scooter bouwen.
Als de motor loopt en je geeft gas moet de spanning oplopen tot 13,5 tot 15 Volt.

Doet hij dit niet, wordt de accu niet geladen en is hoogst waarschijnlijk je spanningsregelaar of de stator niet in orde
 

SvenBosma

New Member
Ik denk inderdaad dat de accu niet wordt bijgeladen door de spanningsregelaar.
De spanningen die je opnoemde zijn veeeel te laag.
Ik zou de accu weer eens hel goed opladen en dan weer in de scooter bouwen.
Als de motor loopt en je geeft gas moet de spanning oplopen tot 13,5 tot 15 Volt.

Doet hij dit niet, wordt de accu niet geladen en is hoogst waarschijnlijk je spanningsregelaar of de stator niet in orde
Ik heb inmiddels de stator van de scooter gevonden, maar deze zit onder de kap aan de voorkant van de scooter. Is dit de stator die ook invloed heeft op het opladen van de accu of is dit een andere? Ik neem aan dat er maar 1 stator in een scooter zit en dat dit de gene is die aan vervanging toe is. Op twee draden staat 10v, wanneer ik de sleutel draai staat er 6v/7v op en wanneer ik de elektrische start indruk nog 5v. Dit is dus precies hetzelfde als de accu levert.
 

Sparky

Active Member
Sven,

de stator is het setje spoelen dat zich achter je vliegwiel bevindt.
Dit zit niet aan de voorkant van je scooter, ik denk dat je meet op de spanningsregelaar.

Ik zou toch maar beginnen met wat ik je in bijdrage #2 adviseerde.
 

SvenBosma

New Member
Sven,

de stator is het setje spoelen dat zich achter je vliegwiel bevindt.
Dit zit niet aan de voorkant van je scooter, ik denk dat je meet op de spanningsregelaar.

Ik zou toch maar beginnen met wat ik je in bijdrage #2 adviseerde.
De spanning loopt niet op tot 13,5v-15v, de spanning blijft op 6,5v. Ik bedoelde bij mijn vorige bericht inderdaad de spanningsregelaar. Ik hoop dat de spanningsregelaar het niet doet want de stator is duurder en moeilijker te installeren. In een scooter zit maar 1 spanningsregelaar hoop ik?
 

Sparky

Active Member
Als de spanning, bij lopende motor, niet langzaam stijgt kun je er bijna wel van uit gaan dat je spanningsregelaar niet goed functioneert.
 
Advertisement - register to remove this
Top