Vespa LX50 achterwiel loopt niet vrij en maakt zagend en piepend geluid bij rijden

bassegaar

New Member
Dag allemaal,

Ik heb een Vespa LX50 uit 2007, met een probleem. Tijdens het rijden maakt de scooter een hoog zagend, piepend en soms zelfs schurend geluid.
Bijna alsof er metaal op metaal knarst, of zand, of......
Ook merkte ik dat de scooter zijn topsnelheid niet meer behaald en als hij op de bok staat loopt het achterwiel niet meer vrij rond.
Ik denk dus dat er iets aanloopt bij het achterwiel maar ik weet niet wat. Lager versleten, rem die aanloopt, kapotte onderdelen....

Nadat ik mijn auto heb aangeschaft en later mijn motorrijbewijs heb gehaald heeft de scooter een aardige tijd stilgestaan.
Ongeveer twee jaar terug heb ik de laatste grote beurt laten doen en daarna heeft de scooter vrij lang buiten gestaan.
Bij mn studentenflat kon dat alleen buiten en daar stond de scooter aardig op de wind met een hoop zandverstuiving.
Daarom denk ik dat er wellicht wat zand in het systeem is gekomen....

Ik ben zelf redelijk handig, maar beschikte niet echt over de middelen of tijd om zelf op onderzoek uit te gaan, afgezien van een visuele inspectie.
Maar bij de garage hebben ze m (ik denk vrij grof) nagekeken en er schijnt niks mis te zijn met de wielen.

Na wat rondjes vanmorgen ben ik er echter van overtuigd dat er wel degelijk iets niet goed zit en ik wil en kan er niet meer rijden tot het gefikst is.
Kan iemand mij helpen? Hebben jullie eerder zulke problemen gehad? Wat zou het kunnen zijn? Is het makkelijk zelf te checken/op te lossen?
Zouden jullie mij onderhoudsboeken/documenten of tutorials kunnen aanraden?

Alle hulp is welkom.

Alvast heel erg bedankt :)
 
Advertisement - register to remove this

bassegaar

New Member
Staat niet apart vermeld op beide bonnen. Maar ik gok bij de laatste grote beurt. Die is wel 2 jaar geleden.
Sindsdien 2 keer +/- 30km mee gereden en verder stil gestaan.

Heb wel gevraagd om alles even na te lopen vandeweek. Maar ik zal t zelf wel ff checken dan.
Heb de handleiding in het engels gevonden. Neem aan dat je dan de "hub oil" bedoeld?

1646655573780.png
 

it's_A_Lex

Don't blame the messenger
probeer het achterwiel eens rond te draaien als je scooter op de middenstandaard staat?
moet je je hand gebruiken om deze rond te draaien kan het zo zijn dat je wiellagers slecht zijn.
bij mijn kymco kan ik met 1 (sterke) vinger het achterwiel laten ronddraaien.
 

trabiarie

Well-Known Member
Of even de remkabel helemaal los draaien bij het achterwiel , misschien zit er zand /roest tussen de schoenen en de trommel.
Dit veroorzaakt ook veel schurend geluid
Als je het achterwiel demonteert even proberen of de uitgaande as wel soepel draait
 
Advertisement - register to remove this
Top