Mijn yamaha aerox loopt redelijk goed stationair maar loopt na een tijdje af en valt dan uit?

Dennisvk

New Member
Mijn yamaha aerox loopt redelijk goed en best hard stationair maar na een tijdje begint hij uit zich zelf minder hard stationair te lopen en valt dan uit. Ook trekt hij pas heel laat op en soms heb ik vol gas maar rijd hij gewoon niet weg en maakt enorm hoge toeren. ik heb de sproeiers schoongemaakt, het luchtfilter en de scooter reageert redelijk op de lucht en stationairschroef. Ik zelf denk dat het misschien aan de grote van de sproeier ligt, en het optrekken door verkeerde trekveertjes maar weet dit niet zeker. Ik dacht ook aan valse lucht maar als ik naar het spruitstuk kijk en de pakkingen ziet het er allemaal goed uit. weten jullie wat het nog meer zou kunnen zijn? de bougie is trouwens wit/grijs maar is pas nieuw. ik heb de scooter pas gekocht en weet niet of er een andere setup is geweest waardoor hij nu niet goed is afgesteld.

alvast bedankt
ps: dit is de eerste keer op een forum voor mij.
 
Advertisement - register to remove this

Bas

Administrator
Staff member
Dat hij minder hard stationair gaat lopen is een teken dat de automatische choke uitgaat omdat de motor op temperatuur is.

Wit grijs is GEEN goede kleur voor de bougie. Veel te arm mengsel en je bougie niet "koud genoeg". Zie dit schema:
 

Dennisvk

New Member
De scooter loopt nu goed stationair en valt niet meer snel uit. Alleen als ik weg wil rijden trekt hij pas bij 8000 toeren ongeveer op en rookt enorm en maakt een lawaai. zou dit aan de rolletjes en trekveren liggen of wat anders? als ik de brommer start schiet hij wel gelijk hoog in de toeren maar zakt daarna af en loopt redelijk goed stationair en valt niet uit.
 

AEROX333

AEROX333
De scooter loopt nu goed stationair en valt niet meer snel uit. Alleen als ik weg wil rijden trekt hij pas bij 8000 toeren ongeveer op en rookt enorm en maakt een lawaai. zou dit aan de rolletjes en trekveren liggen of wat anders? als ik de brommer start schiet hij wel gelijk hoog in de toeren maar zakt daarna af en loopt redelijk goed stationair en valt niet uit.
klinkt als verkeerde rolletjes even de variateur uit elkaar slopen en kijken of de rolletjes niet vlak zijn geworden
 
Advertisement - register to remove this

Similar threads

Top