Massaprobleem Sym Orbit 1.

#1
Hallo allen,

In een vorige post had ik problemen met het achterlicht (bij het inschakelen van de verlichting deed aan de achterkant niks het meer). Dit is nog steeds aan de hand en zodoende ben ik er achter gekomen dat de massa veel te hoog is (bij het achterlicht had ik 37,7 ohm op de meter staan. Nadat ik een aantal aardepunten heb gemaakt heb ik gelukkig wel de massa wat omlaag kunnen krijgen maar nog steeds is het aantal ohm's te hoog (minstens 2,8 waar ik maximaal een paar tienden mag meten [dit is mij verteld door een lid uit deze groep]). Nu is mijn vraag, kan ik ook gewoon vanaf de min pool van de accu rechtstreeks naar de achterlichtunit een kabel trekken of heeft dit juist het tegenovergestelde effect?
Even voor alle duidelijkheid, ik heb een nieuwe koplamp gemonteerd waarna de achterlichtunit het niet meer deed. Na het monteren van de oude koplamp deed de achterlichtunit alsnog niks meer waarop ik als tip kreeg om de massa door te meten.
Wie oh wie kan mij helpen?
 
Advertisement - register to remove this

Sparky

Active Member
#2
Een massadraad trekken naar de min-pool van je accu is altijd mogelijk en zal ook werken.
Echter om de bedrading netjes en overzichtelijk te houden zou ik toch proberen uit te vinden waar het probleem nu werkelijk zit.

Hoeveel Ohm lees je op je multimeter af wanneer je de twee meetpennen tegen elkaar houdt?
Deze waarde is de weerstand van je meetdraden en de afwijking van je meter en moet je eigenlijk van de gemeten 2,8 Ohm aftrekken.
 
Advertisement - register to remove this
Top