JoeyZip

New Member
Beste lezer

Ik heb sinds een maand een tweede hands, Zip 2000, 4t, 50cc, brom gekocht. 4300km

Deze liep prima alleen moest de vario en v snaar vervangen worden.

Ik heb dus net een originele v snaar geplaatst. En een malossi multivar (7,2gr rollen, witte druk veer)

Sinds deze geplaatst zijn loopt hij met een koude motor erg fijn. Maar als de motor heet word haperd hij enorm, zowel bij optrekken als op snelheid.

Als iemand enig idee heeft hoe ik dit zou kunnen oplossen dan hoor ik dat graag!
 
Advertisement - register to remove this

Super8

Well-Known Member
bij een malossi multivar hoort ook een malossi snaar.
de grades van de snaar zijn net anders waardoor je scooter slecht kan gaan rijden.
 

JoeyZip

New Member
Toevoeging:

Dus voor dat ik de zip hat opgevoerd met de multivar liep hij nog niet haperend.

Dus lijkt mij niet dat het komt door vuil in de carburateur.

Ik heb de vario en koppeling meerdere malen na gekeken, (ook door andere mensen) en dat is allemaal in goeie staat dus dat zou het probleem ook niet zijn.
Post automatically merged:

bij een malossi multivar hoort ook een malossi snaar.
de grades van de snaar zijn net anders waardoor je scooter slecht kan gaan rijden.
Anderen mensen hadden mij en mijn vrienden geadviseerd om een originele vsnaar te monteren. Bij de zipjes van mijn vrienden lopen ze niet haperend dus denk dat dat het probleem niet is.
Post automatically merged:

bij een malossi multivar hoort ook een malossi snaar.
de grades van de snaar zijn net anders waardoor je scooter slecht kan gaan rijden.
Wat zou nogmeer een oorzaak kunnen zijn?
 
Last edited:

JoeyZip

New Member
Zet de originele vario er weer terug op en je weet of het aan de Multivar vario ligt.
dat zal ik straks proberen. Mocht dat het niet zijn, wat zoude andere oorzaken kunnen zijn
Post automatically merged:

Weet iemand of het aan de cdi kan liggen? Volgendsmij is die begrensd dus kan het niet zo zijn dat omdat hij nu meer touren maakt de cdi hem gwn een soort van begrenst
 
Last edited:
Top