Vivacity vertanding loopt stroef

Nick079

New Member
Ik heb net de vertanding van mijn vivacity vervangen voor een primaire stage 6 vertanding 15/33 en alles is 100% goed teruggezet ringetjes alles alleen het achterwiel nu stroef je moet echr kracht zetten om hem rond te draaien komt dit doordat hij nog een beetje invereden moet worden misschien?
 
Advertisement - register to remove this

eurokit

Broem Broem Pff Pff
1. Of vertanding loopt niet in lijn.. En loop dus zijwaards tegen elkaar.

2. Of misschien geprobeerd om je achteras eruit te tikken waardoor het achterwiel lager in het carter iets is verschoven en daar nou de achteras tegenaan aan het klemmen is na de montage.

Dit laatste heb ik ook een keer gehad. Moest het wiellager dieper het carter in tikken totdat hij niet meer ging. En toen draaiende alles weer goed.

Anders kan het ook zijn dat je ergens versleten lagers erin hebt zitten. En deze slecht rollen.
 

Nick079

New Member
1. Of vertanding loopt niet in lijn.. En loop dus zijwaards tegen elkaar.

2. Of misschien geprobeerd om je achteras eruit te tikken waardoor het achterwiel lager in het carter iets is verschoven en daar nou de achteras tegenaan aan het klemmen is na de montage.

Dit laatste heb ik ook een keer gehad. Moest het wiellager dieper het carter in tikken totdat hij niet meer ging. En toen draaiende alles weer goed.

Anders kan het ook zijn dat je ergens versleten lagers erin hebt zitten. En deze slecht rollen.
Jaa maar weet echt zeker dat alles er goed inzit hebbrn alles gecheckt voor we het erin zetten kan hrt nirt zijn dst ie een beetje ingesleten mort worden of iets want het heeft natuurlijk nog nooit gedraait en komt zo uit de fabriek
Post automatically merged:

Hij gaat trouwens wel gewoon dezelfde snelheid als dat die eerst ging hij heeft alleen moeite met wegkomen door die weerstand
 
Last edited:

Gallecgun SF 2

Twijvel is afkeur en boem = au!
heb je ook remschoenen achter?
of is deze omgebouwd naar een schijfrem?
ik hoor je niet over een schurend geluid maar de schoenen kunne ook aanlopen misschien dat ze iets verzet zijn.

nieuwe vertanding gedraaid of niet hoort soepel te gaan.
met wat voor setup rijd je dan?
aangezien een 15/33 toch een beste lange vertanding is.
heeft hij wel het vermogen om er doorheen te trekken?

en tot je zeker weet wat de oorzaak is zou ik er niet mee rijden.
zou jammer zijn als je de nieuwe vertanding naar zijn grootje rijd.
 

Nick079

New Member
heb je ook remschoenen achter?
of is deze omgebouwd naar een schijfrem?
ik hoor je niet over een schurend geluid maar de schoenen kunne ook aanlopen misschien dat ze iets verzet zijn.

nieuwe vertanding gedraaid of niet hoort soepel te gaan.
met wat voor setup rijd je dan?
aangezien een 15/33 toch een beste lange vertanding is.
heeft hij wel het vermogen om er doorheen te trekken?

en tot je zeker weet wat de oorzaak is zou ik er niet mee rijden.
zou jammer zijn als je de nieuwe vertanding naar zijn grootje rijd.
Hij heeft remschoenen achter en hij is helemaal intgremst 3n hsd eerst een vivacity brom die ging toen 80 toen had ik er een malossi vario in gezet en ging die 90 en deze is ook helemaal ontgrenst en malossi vario hij was alleen nog op die vertanding begrenst en 15/33 is vgm de enigste die te krijgen is tenminste de enige die ik kon vinden dus die heb ik genomen en een vriend van mij heeft alles erin gezet en die heeft altijd mijn scooters gedaan en nooit problemen mee gehad
Post automatically merged:

Wat ik trouwens ben vergeten erbij te zeggen is dat in de vertandingsdeksel gaat een pin van een van de tandwielen zonder lager erin weet niet precies welke dst is daarin zaten wel een beetje metaaldeeltjes kan het niet zijn dat die dat ff moet wegslijten of iets
 

eurokit

Broem Broem Pff Pff
Jaa maar weet echt zeker dat alles er goed inzit hebbrn alles gecheckt voor we het erin zetten kan hrt nirt zijn dst ie een beetje ingesleten mort worden of iets want het heeft natuurlijk nog nooit gedraait en komt zo uit de fabriek
Post automatically merged:

Hij gaat trouwens wel gewoon dezelfde snelheid als dat die eerst ging hij heeft alleen moeite met wegkomen door die weerstand

Misschien shims vergeten of op een verkeerde plek gedaan.

Als het goed geinstalleerd was zou je dit probleem ook niet moeten hebben..

Dus er is iets toch fout gegaan. Zelfs de besten maken nog wel eens een fout.
 
Advertisement - register to remove this

Similar threads

Top