Sym fiddle 3 (2015) elektrische start problemen

Anthon van dijk

New Member
Hallo allemaal,

Ik heb een Sym Fiddle 3 uit 2015 met 11000km op de teller gekocht een tijdje terug, toen ik hem ging bekijken deed alles het.
De kickstart werkte prima, de elektrische start werkte ook en er was niks aan de hand.

Toen ik thuiskwam merkte ik pas dat het grote licht het niet deed en toen ik die had vervangen deed mijn elektrische start het ook niet meer.

Dus de elektrische start deed het wel als het grote licht aanstond die het niet deed.

Als de scooter uit staat en ik draai het contact aan en en ik wil elektrisch starten dan doet die niks, de toeter is zwak maar reageert wel.

Als ik de accu helemaal vollaad en ik doe hem in de scooter doet de elektrische start het.

Nou begrijp ik niet waarom die het niet doet, ik heb de zekeringen nagekeken die zijn allemaal heel en correct, ook heb ik een nieuwe accu gekocht vervolgens die helemaal vol geladen erin gedaan en gestart maar dan doet die het ook maar 1x.

De spanningsregelaar heb ik vervangen.

De scooter geeft met contact aan 10.3 v waar dit 13 v moet zijn volgens mij.

Naar mijn idee lekt die ergens stroom maar hoe kan ik dit uitvinden?

Met vriendelijke groet Anthon.
 
Last edited:
Advertisement - register to remove this

Anthon van dijk

New Member
Ik heb mijn kickstarter naar de galemiezen geholpen, ik krijg de scooter niet meer gestart momenteel.
De veer is eraf gesprongen en de ring die de veer tegenhoud is eraf gesprongen.
Ik ga de kickstart repareren en kom hierop terug.

tevens heb ik een multi meter besteld en die is onderweg.
 

Aidan384838

Well-Known Member
Ik heb mijn kickstarter naar de galemiezen geholpen, ik krijg de scooter niet meer gestart momenteel.
De veer is eraf gesprongen en de ring die de veer tegenhoud is eraf gesprongen.
Ik ga de kickstart repareren en kom hierop terug.

tevens heb ik een multi meter besteld en die is onderweg.
Is je kickstart voor de rest nog heel of zijn er dingen afgebroken. Maar is goed ik hoor er nog van
 

trabiarie

Well-Known Member
Om lek stroom te kunnen meten hoeft je scooter niet te lopen . Maak de minpool los van je accu en meet met een multimeter of er stroom loopt , als je de ene pool van je meter op de min kabel houdt en de andere op je accu pool. meter kun je op de ampere stand zetten.
 

Anthon van dijk

New Member
De veer in de kickstart is kapot gegaan, nou heb ik een paar keer doorgekickt en zijn de groeven op de kickstartas eraf dus de de kickstart waar je op trapt loopt nu over de as heen, ik denk openmaken en alles vervangen.

Trabiarie, ik ga het meteen proberen als ik hem binnen heb.

Maar als de scooter uit staat en ik ga meten wat zou de bedoeling zijn wat ik moet zien in het scherm? Hoort er wel of geen spanning op te staan?
 

trabiarie

Well-Known Member
Als je tussen de draad in meet , bij stilstaande scooter , en het contact is uit zou er , als je geen klokje , of alarm hebt o.i.d die over de accu gaat buiten het contact om , geen stroom mogen lopen. Bijvoorbeeld mijn scooter staat nu 2 weken stil door een verbouwing thuis , maar hij heeft nog steeds spanning genoeg om te kunnen starten . ( is wel een accu van èèn jaar oud)
Loopt hij weer dan beginnen om de laadstroom te meten , moet in de buurt van de 15 volt liggen , bij gas geven. Meter wel op gelijkstroom zetten.
 
Advertisement - register to remove this
Top