Startproblemen Aerox

Jermem

New Member
Goedemiddag,

Ik hoop dat iemand op dit forum me kan helpen met een raar probleem welke ik echt niet meer begrijp.

Ik heb een aerox uit 2007 gekocht, deze liep een aantal dagen goed. Op een gegeven moment sloeg ie af en wilde niet meer starten. Na veel zoeken kwam ik erachter dat hij zonder uitlaat wel starte. Ik heb toen de zuigerveren vervangen en het probleem leek opgelost. Na het vervangen van de zuigerveren liep hij gelijk en super goed (1x kicken en lopen). Tevens luchtfilter, spruitstuk en membraam vervangen inclusief alle pakkingen omdat ik toch bezig was.
Hij heeft 2 dagen zo gereden, geen gekke dingen en reed goed. Toen sloeg hij af en start niet meer.
als ik wat benzine in de kop spuit start en loopt hij, daarna niet meer.
carb daarna vervangen, maar niet meer aan de praat te krijgen....

wie kan me helpen?

groet,
 
Advertisement - register to remove this

Goedemiddag,

Ik hoop dat iemand op dit forum me kan helpen met een raar probleem welke ik echt niet meer begrijp.

Ik heb een aerox uit 2007 gekocht, deze liep een aantal dagen goed. Op een gegeven moment sloeg ie af en wilde niet meer starten. Na veel zoeken kwam ik erachter dat hij zonder uitlaat wel starte. Ik heb toen de zuigerveren vervangen en het probleem leek opgelost. Na het vervangen van de zuigerveren liep hij gelijk en super goed (1x kicken en lopen). Tevens luchtfilter, spruitstuk en membraam vervangen inclusief alle pakkingen omdat ik toch bezig was.
Hij heeft 2 dagen zo gereden, geen gekke dingen en reed goed. Toen sloeg hij af en start niet meer.
als ik wat benzine in de kop spuit start en loopt hij, daarna niet meer.
carb daarna vervangen, maar niet meer aan de praat te krijgen....

wie kan me helpen?

groet,
Kijk anders even hoe je cilinder eruit ziet. Kan zijn dat je een warmloper hebt gehad en dat die daarom wel loopt zonder uitlaat in verband met compressie. En zou sowieso even de compressie meten.
 
Advertisement - register to remove this
Top