Start problemen Sym Orbit II

Alli

New Member
Afgelopen week begon het probleem. Mijn scooter trok niet meer op tot maximale snelheid, maar dit was nog niet een heel groot probleem. De volgende dag trok hij veel langzamer op dan normaal en nog maar tot 20km/u (rijdt normaal 65). Daarna ben ik maar naar huis gereden en heb ik hem even weggezet. Toen ik de dag erna hem probeerde te starten lukte dit niet.
De accu is niet leeg.
Ik heb mn luchtfilter schoongemaakt.
Ik hoor mijn bougie nog werken.
Dus nu loop ik vast. Zou het kunnen dat het komt doordat de benzinetoevoer verstopt zit?
Ik zou het zelf niet meer weten, dus nu leek het mij handig om maar om hulp te vragen.
 
Advertisement - register to remove this

Bulldog

Active Member
Kan jij de bougie horen werken?
Misschien heb je hier iets aan?
 

Alli

New Member
Kan jij de bougie horen werken?
Misschien heb je hier iets aan?
Sorry ik zei het verkeerd. Ik heb een vriend van mij die er iets meer verstand van heeft naar laten kijken en hoorde van hem dat mn bougie niet het probleem was. Maar bedankt voor de doorverwijzing.
 

Brommertfanaat

hiiiiiiiiiiiiiiiiiiiiiiiiiiing
als het uit het niets gebeurd dan moet er iets stuk gegaan zijn, eerste optie zou ik zeggen is kijken naar je inlaatspruitstuk of deze scheurtjes heeft en als je niets ziet ff met deo erop spuiten als hij stationair loopt, als die dan uitvalt dan trekt ie ergens valse lucht en dan kun je je inlaatspruitstukje vervangen, succes

Edit, ik had niet gezien dat hij niet meer start, alsnog dan even kijken naar je spruitstuk en dan kun je wat ik zei over de deo ff uitsluiten, proeer hem een paar keer te starten en haal dan je bougie eruit en kijk of die nat wordt, als die nat wordt dan is er niets mis met je benzine toevoer. dan zou je ff je compressie kunnen checken (wat mij heel ongebruikelijk lijkt agz hij hiervoor nog wel reed) ik denk echt dat ie ergens valse lucht trekt maar dat kan ik van afstand niet bepalen natuurlijk
 
Advertisement - register to remove this

Similar threads

Top