Soms wel maar meestal geen vonk

Foemibol

New Member
Avond,
Heb een GY6 blok slecht lopend de krukaslagers vervangen.
Na alles weer gemonteerd te hebben liep hij weer als een trein..... voor 5 min daarna vonkt hij niet meer.
Als hij een dag met rust wordt gelaten vonkt de bougie heel even maar zodra ik hem uitzet en opnieuw wil starten geen enkele vonk meer.

Zou het de bobine kunnen zijn ?
Cdi is al vervangen.

Alvast bedankt
 
Advertisement - register to remove this

arkAC

Active Member
Kan idd bobine zijn...zeker als ie al erg lang in je scooter zit. Of de kabel zit gewoon slecht in de dop.
 

Foemibol

New Member
Kabel en dop nagekeken niks mis mee.
Bobine zit er al wel een paar jaartjes in.
Bobine is wel een tijdje erg vochtig geweest heb ergens gelezen dat ze daar niet zo goed tegen kunnen
 

arkAC

Active Member
Schijnbaar de ontsteking die zwakke / gebrekkige vonk produceert.
Na het reviceren alles bij vliegwiel o.a. de krukasspie teruggemonteerd? Die zorgt voor juiste ontstekings timing.
 

Foemibol

New Member
Krukas spie zit goed loopt ook af en toe goed dus denk ontsteking. Zal hem morgen weer eens demonteren en opties controleren. Kan ik de spoelen ook doormeten ?
 

Foemibol

New Member
Ik denk dat de ruimte tussen mijn pick up en vliegwiel veeel te groot is. Iig alvast bedankt voor het filmpje dit moet wel gaan lukken
 

Sparky

Active Member
Bedankt arkAC, deze man (90GTVert) maakt inderdaad hele goeie filmpjes.
Ik heb er ook al vaker naar verwezen.

Zijn Youtube activiteit was de laatste maanden wat rustiger omdat hij met zijn scooter tegen overstekend wild is aangereden en, hij en z'n scooter, het één en ander mankeerde.

@Foemibol, fijn dat het is opgelost, en bedankt voor de terugkoppeling.
Zo zie je maar door gericht en geordend te werk te gaan kun je vaak goedkoop en heel snel een probleem opsporen en verhelpen.
Want als je zo maar begint met allerlei onderdelen te vervangen, zonder te weten of dit ook daadwerkelijk de oorzaak is, kan al snel in de papieren lopen, zoals je hebt gemerkt.
 
Last edited:

arkAC

Active Member
Mee eens Sparky!
Hij heeft idd nuttige filmpjes, via hem kwam ik erachter hoe een torqdriver te installeren.
 

eurokit

Well-Known Member
Staff member
Heb je geen massa probleem>>

Ik weet vanuit mijn peugeot kisbee dat er een dikke massa kabel naar de startmotor gaat..
En er gaat een wat dunnere bij de spannings regelaar.
 
Advertisement - register to remove this
Top