Scooter start niet, zowel elektrisch als kickstart.

Colgate

New Member
Hallo,

Ik heb een scooter die sinds kort problemen heeft met starten.

Het betreft een Sym Fiddle 3 4takt uit 2020 die ik nu 2 maanden in bezit heb.

Voorheen startte hij meestal zonder problemen. Alleen de elektrische start deed het soms niet maar dat had te maken met een gare accu.

Nu had ik er gisteren een nieuwe voorlamp in gezet en sinds dien wilt hij niet meer starten. Heb ondertussen de originele lamp er weer in gezet met de gedachte dat de nieuwe lamp misschien te veel stroom trok voor mijn accu. De lamp had namelijk het dubbele wattage dan de originele.

Maar dat bleek niet de oplossing. Nu heb ik er vandaag een nieuwe accu in gezet maar hij start dus nog steeds niet. Hij vonkt wel, dashbord brand en accuspanning ligt rond de 11-12Volt.

Laatst heb ik ook een val gemaakt en daarbij is de zijstandaard wat geschampt. Nou dacht ik dat de beveiliging in de standaard misschien getriggerd werd omdat de connectors contact maakte. Deze heb ik dus afgekoppeld maar dit maakte ook geen verschil.


Ben een beetje ten einde raad dus ik hoop dat 1 van jullie hier misschien nog wat advies over heeft.
 

Colgate

New Member
Accu helemaal opgeladen.

Lader heeft blijkbaar een ingebouwde functie die laat zien of de accu vol is of niet. Dus aan de hand daarvan heb ik gewacht tot hij vol was.

Maargoed, accu weer in de scooter gezet en wederom deed hij het niet. En nog gekker vind ik dat mijn dashboard aangeeft dat de accuspanning 10.4 is. Lijkt me niet de bedoeling met een volle accu.

Maar misschien heb ik dat wel mis. Zoals ik al zei heb ik weinig ervaring met elektra.
 

Sparky

Well-Known Member
Je verhaal hierboven is typisch voor een slechte accu wat ik eigenlijk niet begrijp want je schrijft dat je een nieuwe accu geplaatst hebt.

Als een slecht geladen accu langere tijd niet gebruikt/geladen wordt begint de accu in capasiteit in te boeten door een proces dat men sulfatering noemt.
De accu krijgt dan een hogere inwendige weerstand.
Als je deze accu dan gaat laden is deze binnen no time op spanning en een intelligente lader houdt dan op met laden en zegt dat de accu vol is.
Bij de minste belasting van zo'n accu, is de lading in deze accu ook weer in no time verdwenen.
Dit is bij jouw ook het geval want nadat je de scooter op contact hebt gezet, lees je in je display dat de accu nog maar 10,4 Volt spanning heeft.
Als je dan in de ontladingstabel kijkt van post#4 zie je dat die batterij nagenoeg geen lading meer bevat, maw gewoon dood is.

Dus als dit daadwerkelijk een nieuwe accu is, zou ik toch eens teruggaan naar de zaak waar je deze accu gekocht hebt want dan klopt er toch iets niet met die accu.
 

e-Jowan

Member
Heb je er ook al aan gedacht dat, met het plaatsen van die andere lamp -met dubbel vermogen- er misschien een zekering is stuk gegaan, waardoor je nu dit niet-start-probleem hebt?
 

Colgate

New Member
Heb je er ook al aan gedacht dat, met het plaatsen van die andere lamp -met dubbel vermogen- er misschien een zekering is stuk gegaan, waardoor je nu dit niet-start-probleem hebt?
Dat was ook mijn eerste gedachte. Heb alle zekeringen nagelopen. Ze waren allemaal intact en waren ook niet verbrand o.i.d. Verder ook geen brandlucht of wat dan ook gehad.
Je verhaal hierboven is typisch voor een slechte accu wat ik eigenlijk niet begrijp want je schrijft dat je een nieuwe accu geplaatst hebt.

Als een slecht geladen accu langere tijd niet gebruikt/geladen wordt begint de accu in capasiteit in te boeten door een proces dat men sulfatering noemt.
De accu krijgt dan een hogere inwendige weerstand.
Als je deze accu dan gaat laden is deze binnen no time op spanning en een intelligente lader houdt dan op met laden en zegt dat de accu vol is.
Bij de minste belasting van zo'n accu, is de lading in deze accu ook weer in no time verdwenen.
Dit is bij jouw ook het geval want nadat je de scooter op contact hebt gezet, lees je in je display dat de accu nog maar 10,4 Volt spanning heeft.
Als je dan in de ontladingstabel kijkt van post#4 zie je dat die batterij nagenoeg geen lading meer bevat, maw gewoon dood is.

Dus als dit daadwerkelijk een nieuwe accu is, zou ik toch eens teruggaan naar de zaak waar je deze accu gekocht hebt want dan klopt er toch iets niet met die accu.
Na de oude accu op te hebben geladen en die erin te hebben gezet kreeg ik een accu spanning van 12,3. Volgens mij nog steeds aan de lage kant, maar wel meer als zat om hem te kunnen starten. Heb hem voorheen namelijk gewoon kunnen starten met accu spanningen lager als 10.5. Wel vreemd dat die scooterwinkel mij een gare accu heeft verkocht.

Zit zelf te denken aan de startrelais. Misschien dat ik die kapot heb gemaakt door de scooter te proberen te starten met een vrijwel lege accu, en daarnaast ook nog een lamp die de accu leegzoog. Hoor namelijk geen enkel geluid bij indrukken van de startknop, geen klik, niets. Heb ook al geprobeerd om de kabels door te verbinden van de startknop maar dat werkte ook niet.

Als ik hem kickstart hoor ik hem wel 1 of 2 keer ontsteken maar hij pakt hem niet op.


Ik breng hem naar de dealer denk ik. Dit lijkt me niet iets wat ik zelf kan repareren en ik wil er eigenlijk niet meer aan knutselen als wat ik nu heb gedaan. In ieder geval bedankt voor de hulp. Als hij gemaakt is zal ik nog wel laten weten waar het aan lag.
 

Sparky

Well-Known Member
12,3. Volgens mij nog steeds aan de lage kant,
Dit is zeer zeker aan de lage kant vooral als je hem pas opgeladen hebt.

maar wel meer als zat om hem te kunnen starten. Heb hem voorheen namelijk gewoon kunnen starten met accu spanningen lager als 10.5.
12,3 Volt is nog Oké om de startmotor goed rond te krijgen echter heb je de spanning over de accu ook al eens gemeten tijdens het starten?



Wel vreemd dat die scooterwinkel mij een gare accu heeft verkocht.
Inderdaad.

Het kan ook zijn dat door het installeren van die lamp met dubbel vermogen de spanningsregelaar hebt overbelast en daarmee beschadigd.
Dan kan het dan zijn dat er een stroomlek is ontstaan in de spanningsregelaar die continue je accu belast ook al staat de scooter niet op contact.
De lood-accu is hierdoor zeer diep ontladen geweest en daardoor defect gegaan.
Verder, vroeger startte je de scooter met een slechte accu van 10,4 Volt zeg je, maar deze accu werd "meegeholpen" door de toen nog in orde zijn de spanningsregelaar.

Zit zelf te denken aan de startrelais.
Dit zou kunnen vooral als je vaker gestart hebt met een zeer slechte accu, het schakelcontact die de hoofdstroom schakelt voor de startmotor kan verbrand zijn.
Echter dan zou ik verwachten dat het relais wel een klik zou geven als je de startknop en een remhendel drukt.
Maar je weet maar nooit misschien heeft de hitte van het schakelcontact ook de spoel van het relais beschadigd.

Wat gebeurt er wanneer je een kortsluiting maakt tussen de twee dikke draden van het startrelais?
 
Top