Scooter start niet na metingen

SanderB.

New Member
Hallo,
Mijn scooter stond 1 week stil, bij het proberen starten lukte dit volledig niet. Ik dacht ik zal dan maar de spanning meten over mijn accu polen. Wanneer ik gewoon meet kwam ik: 12,57 VDC uit. Wanneer ik vervolgens het contact aandeed en bijvoorbeeld mijn richtingaanwijzers aandeed, zakte de spanning alsmaar meer.

ik dacht ik zal dan even mijn accu opladen hele dag, uur geleden: mijn scooter start nog steeds niet. Ik meet nu 12,64 bij contact aan… geen idee wat het is.

Daarbij: bougie vonkt slecht… maar ik denk niet dat dat al is. Zou mijn accu aan vervanging toe zijn?
 
Advertisement - register to remove this

4slaf4life

Well-Known Member
Om wat voor scooter gaat het?

Als het geen injectiemodel hebt is het draaien van je startmotor het enige wat je accu hoeft te doen. Draait je startmotor rond? En werkt de kickstart ook niet? Dan ligt het niet aan je accu
 

SanderB.

New Member
dat is een universeel chinees bami brommertje, zit er een sensor op je uitlaat? zo ja heb je injectie zo nee heb je een carburateur
Heb een carburateur , denk dat er een sensor op mijn uitlaat zit ja, heb niet zoveel verstand van scooters. Heb ondertussen ook al mijn spanningsregelaar vervangen maar helaas. Wel moet ik even meegeven:
- Wanneer ik mijn accu volledig heb opgeladen en deze terug monteer start hij niet: 12,5VDC
- Wanneer ik de lader aan mijn accu hang: 14,4VDC en start mijn scooter.
- Eens ik dan de lader ervan haal blijft hij draaien maar wanneer ik dan mijn richtingaanwijzer aansteek, verlaagt de spanning alsmaar meer en valt hij uit.
 

trabiarie

Active Member
Heb je een electronisch geregelde carb. Als je accu spanning te laag komt krijgt je ecu/ dc cdi geen spanning genoeg , daardoor slaat hij af.
Maar je hebt toch al een topic met dit probleem?
 

marcelMHR rox

Active Member
Heb een carburateur , denk dat er een sensor op mijn uitlaat zit ja, heb niet zoveel verstand van scooters. Heb ondertussen ook al mijn spanningsregelaar vervangen maar helaas. Wel moet ik even meegeven:
- Wanneer ik mijn accu volledig heb opgeladen en deze terug monteer start hij niet: 12,5VDC
- Wanneer ik de lader aan mijn accu hang: 14,4VDC en start mijn scooter.
- Eens ik dan de lader ervan haal blijft hij draaien maar wanneer ik dan mijn richtingaanwijzer aansteek, verlaagt de spanning alsmaar meer en valt hij uit.
als er een temp sensor op je uitlaat zit waar een stekker op zit is het injectie, als er op je carb geen sensors zitten is het idd een carb anders een gasklephuis met injectoren, zou dus kunnen dat je een lek ergens hebt kwa electra, anders kan je nog dat ding laten uitmeten via je ecu op foutmeldingen mocht het injectie zijn
 
Advertisement - register to remove this
Top