Scooter koplamp

Aidan384838

Member
Hallo mensen.
ik heb net een 2ehans scooter gekocht allemaal leuk super goed ding alleen het voorlicht is echt bagger ik dacht zal wel aan de lamp liggen ik koop een nieuwe voor lamp nee werkt ook niet het is zeg maar andere zien mij wel maar zelf zie ik helemaal niks letterlijk niks ookal doe ik het grootlicht aan iemand een oplossing?
 
Advertisement - register to remove this

Harrr

Well-Known Member
Is dit leukesupergoededing dezelfde als die met laadproblemen?
Of heb je meerdere gekocht? Want dan krijg je de vraag naar merk, bouwjr, type en nog meer.
Groet,
 

gcs100

Well-Known Member
Is dit leukesupergoededing dezelfde als die met laadproblemen?
Of heb je meerdere gekocht? Want dan krijg je de vraag naar merk, bouwjr, type en nog meer.
Groet,
Jammer dat men tegenwoordig niet eens meer de moeite neemt om wat meer info te geven om welke scooter/brommer het gaat.
Heb al vaker onderstaand woord gebruikt:
Zucht.......................
 

Aidan384838

Member
Nee dit is wat anders me voorlicht is nog minder fel dan de zaklamp van een telefoon
Post automatically merged:

Jammer dat men tegenwoordig niet eens meer moeite neemt om wat meer info te geven om welke scooter/brommer het gaat.
Heb al vaker gebruikt woord:
Zuchten...........................
BAOTIAN BT49QT-9S1
 

dutchino

Well-Known Member
Ah! De logische stap is hier om met een multimeter de spanning te gaan meten over de lamp. Deze moet bij inschakelen van het licht 12 volt zijn en het liefst wat hoger met draaiende motor. Google anders maar eens naar V4 meting.
 

gcs100

Well-Known Member
alleen het voorlicht is echt bagger ik dacht zal wel aan de lamp liggen ik koop een nieuwe voor lamp nee werkt ook niet het is zeg maar andere zien mij wel maar zelf zie ik helemaal niks letterlijk niks ookal doe ik het grootlicht aan
Zoals je het hier uitlegt, lijkt de lamp defect.
Daarom krijg je antwoorden die gaan over het achterhalen waar het probleem zit.
------------------------------------------------------------------------------------------------------------------------
Later kom je met het volgende:
ldenk namelijk dat ik het probleem al weet de stel schroef bij de voor lamp moest flink worden aangepast
Dit heeft dus niets met een defect te maken, maar is een afstelprobleem.
Je had @dutchino moeite kunnen besparen door het probleem in het begin meteen goed uit te leggen...
Probeer een volgende keer duidelijker te zijn in je vraagstelling.
 
Advertisement - register to remove this
Top