Scooter hapert bij optrekken (vanuit stilstand)

Guus Gerritsen

New Member
Ik heb sinds een tijdje dat mn scooter blijft haperen als ik vanuit stilstand optrek. Hij stottert ff voor 1-3 seconden en dan ineens trekt die door zoals het hoort. Heeft iemand enig idee wat er aan de hand is, ik heb alles afgezocht maar kan niks vinden

-Zip 45km 2014
-Nieuwe ducati cdi (grijze stekker)
-6.5g dmp rollen
-sproeier 80
 
Advertisement - register to remove this

Broos

New Member
Ik heb recent een Primavera gekocht. (2016 4T 4V)
Reed goed, maar haperde bij het optrekken.
Benzine toevoeging/reiniger er in gedaan.
Uiteindelijk wilde hij niet harder dan 15 km/u , al haperend.
Bij het stoppen sloeg hij af,onder de bak gekeken maar kon zo niks zien. Thuisgekomen nog eens gekeken, bleek dat de bobine los zat. Daarna weer goed rijden.
Toen wilde hij niet goed "koud" starten.
Bougie vervangen,maar ze had er weinig zin in, toch aangeslagen en gereden.
Volgende dag weer niet aan willen slaan, bougie nagekeken op elektroden afstand, beetje zoeken en voelen aan de carburateur en slangetjes , had ik opeens de automatische choke in mijn handen.
Netjes teruggeplaatst, met het beugeltje op de juiste plek, starten en lopen.

Maar nu heb ik onderweg dat hij heel iets hapert bij het optrekken, voor de rest rijdt ze goed.
Dus ik ga dit volgen.




Weer
 

Broos

New Member
Probleem van mijn Primavera opgelost !
Slechte koude start, beslist het gas niet aanraken, langzaam lopen. Daarna wel goed starten met een beetje gas geven.
Haperen bij optrekken en daarna goed doortrekken.
En "scheten" laten bij gas loslaten.

De carburateur er maar eens tussenuit gehaald.
Foto's gemaakt van alle slangetjes en aansluitingen.
Spruitstuk ook maar losgehaald van de cilinder, daar zat een flinke klodder vloeibare pakking of kit tussen.
Carburateur uiteen genomen. Vlotterbak, diafragma.
Sproeiers doorgeblazen, acceleratie sproeier uitgenomen, alles doorgeblazen.
Gasklephuis was nog mooi schoon.

Wat bleek, bij het uitnemen van de choke zat er iets onderin.
Complete deel eraf geschroefd, zat er een stukje plastic in !!
Uiteindelijk blijkt dat de storing te zijn van slecht starten, haperen etc.

Alles weer gemonteerd, starten en rijden , maar slecht trekken en niet harder dan 40 km/u.
Thuis nog eens vergeleken met een andere scooter of alles goed zat.
Toen het deksel van het diafragma er weer afgehaald, het was al wat pielen geweest om dat rubber er goed onder te krijgen.
Dat weer goed kunnen monteren.
Starten en weer goed rijden.
Ook de koude start 's ochtends is nu goed.
Zo'n klein stukje plastic zorgde voor een hoop gehaper en irritatie.
Blij dat ik het gevonden heb.


Ik heb altijd gezegd; "ik koop nooit een 2e hands scooter."
Kymco Like ooit nieuw gekocht en heb ik nog steeds.
Maar nu 2 Vespa's, deze waar het nu over gaat is behoorlijk in elkaar geknutseld, geen schroef is het zelfde, bobine zat los, slang naar de solenoid zat los, solenoid zat vast met een tie-wrap.
Bij een scooterwinkel gekocht.
Gelukkig kan ik veel zelf en nu al eea verbeterd, met de gedachte: "Tja, dat heb je dan met een 2e hands scooter."
 

Attachments

gewoonjochem

WOUTE AFGESCHEURD!!!
Ik heb sinds een tijdje dat mn scooter blijft haperen als ik vanuit stilstand optrek. Hij stottert ff voor 1-3 seconden en dan ineens trekt die door zoals het hoort. Heeft iemand enig idee wat er aan de hand is, ik heb alles afgezocht maar kan niks vinden

-Zip 45km 2014
-Nieuwe ducati cdi (grijze stekker)
-6.5g dmp rollen
-sproeier 80
trekveertjes zijn in orde?
 

zeWaardt

Member
Heh leuk, Ik heb hier een Kymco Agility 50 van een vriend staan die hetzelfde doet, behalve dat ie wel goed start.

Hapert bij het wegrijden, hapert bij het hergassen en er valt geen gang in te branden.


Ik heb 't bij deze al gevonden, hij loopt arm, maar ik heb geen idee waardoor. Vandaag de carburateur eens opentrekken en kijken wat zich daarin afspeelt.
 
Advertisement - register to remove this
Top