Raar geluid bij starten

Wouzzie

FG(e)X
Goeiemorge allemaal,

Ik zit met een klein, maar af en toe tog hinderlijk probleem. Als ik mijn neos met de electrische start wil starten, hoor je de startmotor gewoon netjes ronddraaien. 2 seconden later hoor je een soort metalige *kloink* en meestal slaat de startmotor af, soms draait hij gwoon door... Mijn vraag is, wat kan dat geluid zijn en hoe kan ik het oplossen??

thnx

P.S. ik zal het geluid strax ff opnemen, en hierbij posten
 
Advertisement - register to remove this

lil_Bash

Pia Zip
ik weet niet of het hetzelfde is, maar dat geluidje heb ik af en toe ook als ik me elektrisch start knopje iets te lang in houd, of als die al gestart is de knop indruk.
 

Wouzzie

FG(e)X
Nouw, ik denk dat ik weet wat het is... Mn startmotor is gwoon op. Af en toe maakt ie ook te weinig toeren om de motor te doen aanslaan|( , en soms doet ie het gwoon niet :(. Dus over een paar dagen/weken gaat er gwoon een nieuwe startmotor op... :r
 
Last edited:

Scarrie

ScaR ?
is je accu niet gewoon leeg? laad deze anders eerst op, want als je startmotor de scooter niet goed gestart krijgt, ligt dit vaak aan een 'te' lege accu ( tenzij je een 70cc oid hebt ).
 

Wouzzie

FG(e)X
Accu is ong. 1 maand oud, en is volledig opgeladen... De startmotor is gewoon op... Toen de vorige eigenaar het alarm gemonteerd heeft, heeft ie ook kortsluiting veroorzaakt :S Dus alle electrische onderdelen hebben een spanningspiek gekrege... Dat doet um natuurlijk ook nie goed...
 

Rio-man

Yamaha Neo's
De startmotor heeft een 50CC snel aan te drijven, dus wat dat aan gaat is er geen erg probleem. Het geluid dat FGX bedoelt, is meer een soort *kggggggggggg* geluid.
 
Accu is ong. 1 maand oud, en is volledig opgeladen... De startmotor is gewoon op... Toen de vorige eigenaar het alarm gemonteerd heeft, heeft ie ook kortsluiting veroorzaakt :S Dus alle electrische onderdelen hebben een spanningspiek gekrege... Dat doet um natuurlijk ook nie goed...

bekijk je accu eerst nog maar eens:) iets waar een accu niet over kan is kortsluiting, de kans is dus groot dat hij zijn spanning niet meer vast houd.
 

Wouzzie

FG(e)X
Dat weet ik, daarom is er na het verhelpen van de kortsluiting gelijk een nieuwe accu in gegaan.... Dus de accu is het zeker weten niet.
 

Rio-man

Yamaha Neo's
Het is absoluut geen geluid van een dooie accu. De motor van me pa had dit ook, maar die startmotor is nu helemaal overleden. Het is echt excact hetzelfde geluid, dus ik denk dat FGX het beste gewoon even zijn startmotortje kan vervangen, en dat alles dan weer OK is (tenzij hij de accu nog een keer een opdonder geeft zoals gister :O :p )
 

Wouzzie

FG(e)X
Het is absoluut geen geluid van een dooie accu. De motor van me pa had dit ook, maar die startmotor is nu helemaal overleden. Het is echt excact hetzelfde geluid, dus ik denk dat FGX het beste gewoon even zijn startmotortje kan vervangen, en dat alles dan weer OK is (tenzij hij de accu nog een keer een opdonder geeft zoals gister :O :p )

Kheb ut net nog ff getest, accu is dood :+ Dat wordt dus een nieuwe zekering, nieuwe accu en een nieuwe startmotor, plus gereedschap om dat ding los te krijge :p (ding is het enige onderdeel wat al 7 jaar lang op zn plek zit :# )
 
Advertisement - register to remove this

Similar threads

Top