Piaggioc zip iget ollie lampje blijft branden

Zyrano

New Member
mijn scooter starten niet nu weer wel gelukkig vanwege lege accu maar nu zie ik dat het ollie lampje blijft branden aan de ollie kan et ni liggen die heb ik na gekeken en daar zat genoeg in
 
Advertisement - register to remove this

Zyrano

New Member
je bedoelt het motor storingslampje die brand?
Jaa die bedoel ik
Post automatically merged:

Dat is je motor management lampje, wellicht zit er een storing ergens bij een van de sensors
Ja en vriend ven me wou de kleppen stellen ma Hij kreeg t schroefje niet los toen heeft tie de buddy open gemaakt kap er af gehaald en toen heeft t vanaf daar waar allemaal kabels zat proberen de bout los te kunnen schroeven waar zeg me ook de cabarateur zit en waar de benzine slang enz loopt
 

Lorenzo P

Active Member
Jaa die bedoel ik
Post automatically merged:


Ja en vriend ven me wou de kleppen stellen ma Hij kreeg t schroefje niet los toen heeft tie de buddy open gemaakt kap er af gehaald en toen heeft t vanaf daar waar allemaal kabels zat proberen de bout los te kunnen schroeven waar zeg me ook de cabarateur zit en waar de benzine slang enz loopt
vrij onduidelijk sorry zou je het beter kunnen formulieren? is deze scooter nieuw?
 

marcelMHR rox

Active Member
Jaa die bedoel ik
Post automatically merged:


Ja en vriend ven me wou de kleppen stellen ma Hij kreeg t schroefje niet los toen heeft tie de buddy open gemaakt kap er af gehaald en toen heeft t vanaf daar waar allemaal kabels zat proberen de bout los te kunnen schroeven waar zeg me ook de cabarateur zit en waar de benzine slang enz loopt
Kleppen stellen moet sowieso via de kleppendeksel niet waar de gasklep unit zit, maar alleen wat kabels aanraken moet er niks geks gebeuren, maar denk wel dat ie naar de dealer moet die kan het namelijk uitlezen en inzien wat er mis is met welke sensor, of nog even kijken of er wellicht een stekker los is wat me erg sterk lijkt
 

Zyrano

New Member
Nee hij wou de kleppen stellen ma et lukte niet omdat tie het boutje niet los kreeg en accu was toen nog ni opgeladen toen starten die ook nog ni daarom dat we de kleppen wouden stellen ma was eindstand niet et probleem miss dat we te vaak hadden geprobeerd de scooter proberen te starten ofz en hij had en andere bougi der efe in gedaan om te kijken of tie het deed maar hij deed niks miss dat het daaraan ligt k heb geen idee
Post automatically merged:

vrij onduidelijk sorry zou je het beter kunnen formulieren? is deze scooter nieuw?
Nee deze scooter is zeker ni nieuwe heeft nu 19k gereden ofz heb ook lang geen onderhoud gedaan
 
Advertisement - register to remove this

Similar threads

Top