Piaggio zip injectie start niet

Zyrano

New Member
Ik heb mijn scooter 4/5 dagen buiten laten staan in de kou en natte weer en hij start nu ni meer je hoord m wel vonken en je hoort en rare geluid als je de electrische start efe in houd
 
Advertisement - register to remove this

Zyrano

New Member
Hoi k heb mijn scooter nou 2 weken ni gebruikt en mijn moeder had de scooter 1 weekje buiten laten staan in de kou en nu start hij ni meer je hoort m wel vonken en je hoort de moter wel draaien ledjes enz doen t wel gwn kan t zo zijn dat de accu miss leeg is en vriend van mij zei dat de accu ook bijna leeg kan zijn en dat daarom de ledjes et wel gewoon doen
 

4slaf4life

Well-Known Member
Ik ben wel benieuwd hoe je hem hoort vonken.

De accu kan je doormeten, moet minstens 12v zijn.

Je hebt geen e10 getankt neem ik aan? Anders zou er nu water onderin je ttank kunnen zitten
 

Zyrano

New Member
Ik ben wel benieuwd hoe je hem hoort vonken.

De accu kan je doormeten, moet minstens 12v zijn.

Je hebt geen e10 getankt neem ik aan? Anders zou er nu water onderin je ttank kunnen zitten
Hahahah normaal niet nee maar de laatste x heb k dat wel gedaan omdat m’n tank leeg was en er was alleen 95 98 was er ni
Post automatically merged:

Hahahah normaal niet nee maar de laatste x heb k dat wel gedaan omdat m’n tank leeg was en er was alleen 95 98 was er ni
Maar dat is toch ni na 2 weken te hebben stil gestaan?
 
Last edited:

Zyrano

New Member
Ik ben wel benieuwd hoe je hem hoort vonken.

De accu kan je doormeten, moet minstens 12v zijn.

Je hebt geen e10 getankt neem ik aan? Anders zou er nu water onderin je ttank kunnen zitten
Daar ligt het trouwens ni aan ik k had de bougi geschuurd en schoongemaakt toen wou die wel starten alleen als k gas gaf dan deed t niks en de achterwiel die draaide ook niet en daarna viel die weer uit
 

Enterprise

Well-Known Member
Daar ligt het trouwens ni aan ik k had de bougi geschuurd en schoongemaakt toen wou die wel starten alleen als k gas gaf dan deed t niks en de achterwiel die draaide ook niet en daarna viel die weer uit
Kan wel degelijk eraan liggen dat je verkeerd getankt hebt.
Rubbers gaan kapot, kleppen verbranden. Dus ja er kan schade zijn door het verkeerd tanken.

En omdat je scooter het de vorige x wel goed deed sluit dit niet meteen uit dat de klepspeling niet in orde is.
Meten = weten, gokken = dokken.
 

Bas

Administrator
Staff member
Beste @Zyrano

svp maar 1 topic starten over hetzelfde onderwerp, meerdere topics helpt niet om je problemen op te lossen. Tevens probeer wat leesbaarder te schrijven. Een spelfout kan gebeuren, maar nu is het gewoon slecht leesbaar door de vele fouten.
 
Advertisement - register to remove this

Similar threads

Top