Piaggio zip 4t raar geluid(gefixt)

Nawidk

New Member
Ik heb sinds kort dit rare geluid, het komt meer uit de koelkap waar je vliegwiel enzo zit, ik heb echt geen idee wat dit kan zijn heeft 14600 gelopem gister olie ververst, olie filter vervsngen en nieuwe uitlaatpakking, dit geluid heb ik 2 a 3 weken hier de video:

 
Advertisement - register to remove this

Deurlii

n00b
Ik heb sinds kort dit rare geluid, het komt meer uit de koelkap waar je vliegwiel enzo zit, ik heb echt geen idee wat dit kan zijn heeft 14600 gelopem gister olie ververst, olie filter vervsngen en nieuwe uitlaatpakking, dit geluid heb ik 2 a 3 weken hier de video:

Ik ben bang dat het een rot tandwiel is, daardoor wilt de timing ketting nog wel eens "springen" wat dit geluid maakt. Maar dit is alleen maar een gokje.
 

Nawidk

New Member
Ik ben bang dat het een rot tandwiel is, daardoor wilt de timing ketting nog wel eens "springen" wat dit geluid maakt. Maar dit is alleen maar een gokje.
oh raar, want hij loopt prima, alleen als je stationair loopt hoor je het een beetje (is versneld geluid dus dan klinkt dat anders) maar wat wel apart is, als ik mijn koplamp uitzet dan hoor je het minder en als die aanstaat hoor je het juist harder, verder rijd die lekker, trekt prima, reageert goed op gas en pakt de 77 op gps doorgezaagde CDI
 

Nawidk

New Member
Ik heb sinds kort dit rare geluid, het komt meer uit de koelkap waar je vliegwiel enzo zit, ik heb echt geen idee wat dit kan zijn heeft 14600 gelopem gister olie ververst, olie filter vervsngen en nieuwe uitlaatpakking, dit geluid heb ik 2 a 3 weken hier de video:

Goed, ben er na lange tijd achter gekomen wat het is, ik merkte al een week geleden dat mijn koplamp knipperde en mijn achterlamp, gister reed ik ongeveer 20 kmpu en toen klonk het alsof iets helemaal van zijn baan ging en tegen iets anders aan botdte en opeens stopte die met draaien en stond ik stil, ik kreeg m ook niet meer aan zowel kick als elec, ik kwam thuis en heb de bougie eraf gehaald en zag dus dat er geen vonk aanwezig is dus heb direct mijn koelkap eraf gehaald en zag dat mijn stator naar de filestijnen is, dat ding zit blijkbaar los en die spoeltjes zijn helemaal zwart en zitten ook losse draadjes in, mijn ontsteking zat dus al die tijd los en gister draaide die met 20 kmpu mee en was die kabel kapotgerukt20191123_151309.jpg20191123_151337.jpg20191123_151324.jpg
 
Advertisement - register to remove this
Top