Ouwe vraag maar toch vraag ik het.

eurokit

Broem Broem Pff Pff
Of even proberen te starten met start vloeistof.. Als die 1 a 2 minuten erop blijft lopen weet je zeker dat het blok goed is.
 

Manu76

Burn and rise...
Of even proberen te starten met start vloeistof.. Als die 1 a 2 minuten erop blijft lopen weet je zeker dat het blok goed is.
En waar moet ik dat inspuiten? Is rem reiniger ook goed?

Hij draait nu heel mooi maar nog niet aan de praat..

En nu ben ik ook nog vergeten waar de benzine slang in moet in de carburateur.

Toen hij liep zat deze volgens mij in het kleinste gaatje.

Waar moet die nou?

EDIT: bougie heeft nu ineens geen vonk meer.

Voor vanavond is het genoeg. En waarschijnlijk morgen ook ;) want heb het nu ff gehad met de scooter.
 

Attachments

Last edited:

eurokit

Broem Broem Pff Pff
In de inlaat van de carburatuur waar de lucht naar binnen gaat.

Volgens mij is de nippel onder de choke voor benzine.
 

Bulldog

Active Member
Dus je hebt ook meer gedaan dan alleen kleppen stellen.
Als je dat eerder aangegeven had dan was je probleem eerder opgelost denk ik.
Als je alleen de kleppen goed gesteld hebt dan moet hij gewoon starten.
Maar als je ook de slangen van de carburateur los hebt gehad en je weet niet meer hoe ze gezeten hebben dan is dat ook het probleem denk ik.
Dus nu even hopen dat hier iemand het goede antwoord geeft hoe de slangen moeten zitten.
Wat voor scooter is het?
 

Manu76

Burn and rise...
Dus je hebt ook meer gedaan dan alleen kleppen stellen.
Als je dat eerder aangegeven had dan was je probleem eerder opgelost denk ik.
Als je alleen de kleppen goed gesteld hebt dan moet hij gewoon starten.
Maar als je ook de slangen van de carburateur los hebt gehad en je weet niet meer hoe ze gezeten hebben dan is dat ook het probleem denk ik.
Dus nu even hopen dat hier iemand het goede antwoord geeft hoe de slangen moeten zitten.
Wat voor scooter is het?
Excuus,

maar ik had het aangesloten staan zoals mijn foto's aangegaven had dus leek het me niet noemenswaardig.

Want de scooter liep gewoon, ook na het los en vast maken van de slangen.

Is pas begonnen na het kleppen stellen.

En toen heb ik meteen de vonk na gekeken en die geeft dus nu geen vonk.

Rieju toreo 4t 2v 2008 (gy6)
 

Bulldog

Active Member
Als hij niet meer vonkt, kan liggen aan.
Bougiekabel (bobine) of de bougiedop, of de bougie zelf.
Controleer ook de massa aansluitingen, aansluiting bobine frame/of frame naar blok.

Misschien heb ik het fout maar?
Misschien heeft hij nog even gelopen op benzine in de carbarateur.
Als toch een slangetje fout zit nu, komt er geen benzine meer in de carbarateur.
Maar nu hij niet vonkt, moet dat weer eerst gezocht worden.

Ik zie dat je een ander topic gemaakt hebt.
 
Last edited:

Manu76

Burn and rise...
Ik zie dat je een ander topic gemaakt hebt.
Klopt! Dit heb ik gedaan omdat ik in een topic nog wel eens van de hak op de tak spring.

Op deze manier hou ik het topic overzichtelijk. Althans, denk ik. :)

Dit topic is nu voornamelijk als ik de vonk weer heb.



EDIT: de spoel met vliegwiel is besteld.


Iemand ervaring met dit merk?
 
Last edited:
Advertisement - register to remove this
Thread starter Similar threads Forum Replies Date
O Help deze ouwe lul de winter door Quick Forum 43
S 180CC dood ouwe Quick Forum 2
A Ouwe zak zoekt dringend Hulp. Quick Forum 9
L Past runner SP blok op ouwe type ??? Quick Forum 2
JeremY ouwe gouwe :) Quick Forum 30
Similar threads





Top