Koppeling am6 werkt niet

Jorrit Hoekstra

New Member
ik heb een yamaha dt 50 met een tpr krukas en 85cc tpr gietijzeren cillinder. Maar heb laatst het hele blok gereviseerd en daarbij ook een nieuwe koppelingshuis met een nieuwe 5 plaats polini koppeling gekocht (met frictieplaten en veertjes).

Alleen het probleem is dat als ik aan de koppelingshendel trek, mijn koppeling niet werkt maar als ik mn zijkapje eraf haal om naar de koppeling te kijken zie ik dat alles gewoon werkt zoals het hoort te werken alleen werkt hij toch niet.

Iemand die me kan helpen of weet wat het probleem is?

(bewerkt)
 
Last edited:
Advertisement - register to remove this

Sparky

Well-Known Member
als ik aan de koppelingshendel trek, mijn koppeling niet aangrijpt

Misschien begrijp ik het verkeert maar als je de koppelingshendel inknijpt hoort de koppeling niet aan te grijpen pas als je deze weer los laat grijpt de koppeling weer aan.

Dus wat bedoel je nu precies?
 

Jorrit Hoekstra

New Member
Misschien begrijp ik het verkeert maar als je de koppelingshendel inknijpt hoort de koppeling niet aan te grijpen pas als je deze weer los laat grijpt de koppeling weer aan.

Dus wat bedoel je nu precies?
oooh ja dat bedoel ik inderdaad niet. Wat ik bedoel is dat als ik in een versnelling rij, en ik de koppelingshendel intrek, dat er niks gebeurd. En niet alleen tijdens het rijden, de koppeling doet het gewoon helemaal nooit (sinds ik het allemaal heb vervangen).

ik rij nu dus ook altijd zonder mijn koppeling te gebruiken want hij werkt niet. Als ik weg wil komen ren ik een stukje met mn brommer en schiet ik hem in de eerste versnelling.

Is het zo wat duidelijker?
 

dutchino

Well-Known Member
Sinds je het hebt vervangen doet hij niks meer? Heb je al geprobeerd de koppeling te stellen?

Als ik iets repareer wat het daarna niet meer doet dan weet ik eigenlijk al waar ik moet gaan zoeken.. Nu ermee rijden zou ik in ieder geval niet doen tenzij je je versnellingsbak om zeep wilt helpen.
 

Jorrit Hoekstra

New Member
Sinds je het hebt vervangen doet hij niks meer? Heb je al geprobeerd de koppeling te stellen?

Als ik iets repareer wat het daarna niet meer doet dan weet ik eigenlijk al waar ik moet gaan zoeken.. Nu ermee rijden zou ik in ieder geval niet doen tenzij je je versnellingsbak om zeep wilt helpen.
bedankt voor je bericht, ik heb de koppeling al gesteld voor de eerste testrit dus dat zou het niet kunnen zijn denk ik.
 
Advertisement - register to remove this
Top