electrische start probleem

#1
Hallo allemaal.

Heb een jetforce ctech met volgende probleem.

als ik kick start hij in 1 keer als ik electrisch start gaat de start motor als een gek rond maar start niet
je ziet de krukas ook hard draaien maar starten ho maar zit ook al nieuwe accu in.
 
Advertisement - register to remove this

#2
Ben al stapje verder met electrische start vonkt de bougie niet met kicken wel

als ik dit opvolg http://www.scooterhulp.com/howtos/2...epomp-systeem-met-interne-ingebouwde-cdi.html

ontluchten methode werkt niet rare is als ik hem kickstart en hij loopt geeft hij wel drupjes olie

bij mij is het dus dit geval
Waarschuwingslampje blijft branden:

- Geen signaal van het toerental/ rpm sensor (geen ontsteking, geen smering, motor stopt)

geenonsteking dus maar als ik hem kick start hij wel
 
Last edited:

Sparky

Active Member
#5
This een moeilijke omdat de ontsteking werkt met een wisselspanning van de stator en de startmotor heeft hier in principe niks mee te maken, deze werkt met gelijkspanning van de accu.
Het enige verschil is dat je met de elektrische start de remhendel moet intrekken en bij de kickstart niet.
Je denkt misschien wat heeft dit ermee te maken maar als je een slechte massa hebt aan je remlicht/achterlicht koppel je de gelijkspanning van de accu met de lichtspoel van de stator via de gloeidraden van je duplolampje van je rem/achterlicht.

Wat je zou kunnen proberen is om even het duplo lampje uit je achterlicht te nemen en dan nog eens een nieuwe elektrische startpoging doen.

Verder de laadspanning van de cdi te meten door met een multimeter op de zwart/witte draad bij de cdi te meten gedurende een elektrische startpoging., de spanning die je moet meten is op zijn minst 50 Volt wisselspanning.
Zet hierbij de multimeter op het 200 V AC bereik.

Ook kun je de massa controleren van je blok en frame.
Dit doe je door de multimeter op het laagste Ohm-bereik te zetten, de zwarte meetpen op de minpool van de accu en de rode meetpen achtereenvolgens op een blank stukje frame en een blank stukje van je motorblok te prikken.
In beide gevallen moet de multimeter nagenoeg 0 Ohm aangeven.

Dit zelfde kun je doen voor de massabedrading van je scooter, dit zijn alle groene draden van je kabelboom.
 

Sparky

Active Member
#9
Sparky said:
Verder de laadspanning van de cdi te meten door met een multimeter op de zwart/witte draad bij de cdi te meten gedurende een elektrische startpoging., de spanning die je moet meten is op zijn minst 50 Volt wisselspanning.
Zet hierbij de multimeter op het 200 V AC bereik.
Heb je dit ook gedaan en welke spanning meet je dan?
 
Advertisement - register to remove this
Top