Claxon probleem

=ferdi=

New Member
Hallo ik heb een probleem en weet eigenlijk niet waar het aan ligt.
Gisteren ging ik weg van huis en 9 van de 10 keer claxoneer ik dan .
2 x geclaxoneerd en toen deed ie het niet meer :(.
Nou heb ik vandaag gekeken en de draadje zaten nog goed vaste en even de schakelaar open gemaakt en schoongemaakt niks te vinden dat een reden zou geven waaro mhij het niet doet.
Ik heb ook de zekereing nagekeken en die is ook goed.
Accu is ook niet leeg want die heb ik drie dagen geleden nog opgeladen en de electrische start doet het ook.

Ik heb eerlijk gezegt geen idee wrrm hij het niet doet8P.
Kunnen jullie mij helpen.

Mvg Ferdi
 
Advertisement - register to remove this

=ferdi=

New Member
ik heb ook andere claxon gebruikt die werkte ook niet :) .

Hoe werk dat doormeten?

Edit : net claxon rechstreeks op de accu gedaan en werkt gewoon :).

Nu weet ik he t echt niet meer er moet eergens een onder breking zijn gekomen maar hoe kan dat inene ?
 
Last edited:

speedyfight 1

Active Member
lijkt mij dus iover duidelijk.
als je je claxon redchtstreeks op je accu aansluit en hij doet het dan wel,
wat zou het dan zijn denk je?
misschien een kabel breuk?
kapotte schakelaar? (lees versleten)
aansluitingen geoxideerd??
 
hoi

ik zou persoonlijk een led lichtje ofeen lichtje of zoiets aan de draden van de claxon vast maken en dan claxoneren alst lichtje aangaat is de bedrading nog goed en de claxon kapot....
an als ie niks doet is er iets met de accu of de beradin...
 

speedyfight 1

Active Member
het zegt toch als hij de claxon op de accu aansluit dat hij het doet.
dus claxon is okee.
zit in de bedrading op schakelaar.
ik vermoed de schakelaar.
en een kabelbreuk kan komen door dat een kabel in een knik ligt of ergens langs schuurd.
 
Advertisement - register to remove this

Similar threads

Top