Aprillia_sr_50

Grasmaaier
Hallo mensen,

ik zit met een vraag,

mijn Aprillia sr50 factory (carb) trekt voor geen meter naar de 30/40 km

ik heb een polini 3g koppeling met polini blauwe trekveren (100%) en ik rijd nu met mijn orginele koppeling. ( met orginele trekveren) En het probleem is erger als die warm is dan pakt die pas aan vanaf de 50 km ( met de polini koppeling greep die meteen aan na de 30 ( met de 100% trekveren )

ik kan de polini koppeling afstellen op sterkte maar ik heb alle standen geprobeerd en heb ze op de slapste stand gezet.
omdat ik anders al helemaal niet weg kom.

dus wat ik denk is dat mijn orginele koppeling te slappe veren heeft en mijn polini koppeling juist te sterke veertjes heeft

nou heb ik een setje trekveren voor mijn polini koppeling gekocht maar ik weet niet of daar het probleem ligt.
iemand tips?


setup;

piaggio 50cc LC cilinder

standaard krukas

Polini hi-speed Vario ( 5,5 gram rollen )

stage 6 Vsnaar

standaard carb met hoofdsproeier 78

drukveer gemonteerd die bij de vario zat ( verglijkbaar met Malossi wit )

Polini team 3 terugloop uitlaat

(scooter rijdt op top 90 km GPS )
 
Advertisement - register to remove this

Rowan662

Well-Known Member
Polini blauw is veeeeel te strak. Ik denk dat je het beste de zwarte of groene kan nemen van Polini. Het is altijd testen testen testen.
 

Aprillia_sr_50

Grasmaaier
om nog even verder te gaan op deze thread

ik heb een Polini Corsa 70cc cilinder nu en merk ik dat hij veel sneller trekt
alleen heb ik nog een klein dipje van 0/15 maar dat is spelen met trekveertjes en rolletjes
ik wacht daar nog mee want ik ga een andere uitlaat monteren
 
Advertisement - register to remove this

Similar threads

Top