Agm 4T start niet electrisch

R3hab

New Member
Hoi,

Ik heb een agm 4t ( 9000 km ) staan die niet meer electrisch wil starten. Alles gecontrolleerd ( nieuwe accu, bendix is helemaal top en de startmotor is vervangen )

Daarmee heb ik ook de bougie getest of die nog goed werkt en tja die doet het nog.

Heeft iemand nog andere tips om hem weer aan de praat te krijgen.

Kickstart doet het trouwens ook niet helemaal top.

Alvast bedankt
 
Advertisement - register to remove this

Sparky

Well-Known Member
Wat bedoel je met start niet elektrisch?

1. de startmotor draait goed rond maar de motor slaat niet aan.
2. de startmotor draait niet.
 

R3hab

New Member
Wat bedoel je met start niet elektrisch?

1. de startmotor draait goed rond maar de motor slaat niet aan.
2. de startmotor draait niet.
Motor slaat niet aan, ik heb hem nu wel zover gekregen op wat voor manier dan ook dat ie de ene keer wel aan slaat en de ander weer niet
 

eurokit

Well-Known Member
Staff member
Motor slaat niet aan, ik heb hem nu wel zover gekregen op wat voor manier dan ook dat ie de ene keer wel aan slaat en de ander weer niet



Dit probleem kan van alles zijn:

1. Kleppen die niet goed afgesteld staan (te ruim of te strak) dan zal die ook moeite hebben om stationair te lopen.

2. Carburateur probleem, noem dit even de afstelling die niet goed staat (sproeiers of een van de stel schroeven of de sproeier zit dicht)

3. Iets met de ontsteking zodat die ene keer een vonk maakt en de ander keer geen vonk geeft..

4. Of een slijtage probleem, spruitstuk gescheurd, slechte zuigerveren, kleppen die niet goed afsluiten of een ander onderdeel dat versleten is.
 
Advertisement - register to remove this
Top