Aerox kop en achterlamp probleem

#1
Hallo allemaal,

Ik zit met een erg raar probleem met mijn yamaha aerox 2009 de kop en achterlamp branden erg zwak maar als ik tijdens het rijden mijn rem zachtjes inknijp gaat mijn koplamp en dashboard verlichting harder branden het remlicht werkt wel als iemand iets weet ik hoor het graag
 
Advertisement - register to remove this

#3
Ik heb de spanningsregelaar al vervangen maar dat had geen nut en de accu laadt volgens mij goed op want elektrische start en knipperlichten werken allemaal
 

Sparky

Active Member
#6
Lichtweerstand is het gegarandeerd niet, deze wordt alleen gebruikt als de verlichting is uitgeschakeld om de belasting van de lichtspoel constant te houden.

Dit is typisch een massa probleem.
Bij de Yamaha Aerox is deze bedrading zwart van kleur.
Dussss, met de multimeter, op het laagste Ohm-bereik, de weerstand meten van elke zwarte draad naar de min-pool van de accu.

De weerstand die je meet mag niet hoger zijn dan een paar tiende Ohm.

Wel de scooter niet op contact zetten anders krijg je een vertekent beeld tijdens de metingen!
 
#7
Lichtweerstand is het gegarandeerd niet, deze wordt alleen gebruikt als de verlichting is uitgeschakeld om de belasting van de lichtspoel constant te houden.

Dit is typisch een massa probleem.
Bij de Yamaha Aerox is deze bedrading zwart van kleur.
Dussss, met de multimeter, op het laagste Ohm-bereik, de weerstand meten van elke zwarte draad naar de min-pool van de accu.

Wel de scooter niet op contact zetten anders krijg je een vertekent beeld tijdens de metingen!
Bedankt voor de reactie ik ga er morgen naar kijken maar ik had nog een vraagje hoeveel ohm moet je ongeveer meten wanneer is het teveel
 
#9
Ik
Lichtweerstand is het gegarandeerd niet, deze wordt alleen gebruikt als de verlichting is uitgeschakeld om de belasting van de lichtspoel constant te houden.

Dit is typisch een massa probleem.
Bij de Yamaha Aerox is deze bedrading zwart van kleur.
Dussss, met de multimeter, op het laagste Ohm-bereik, de weerstand meten van elke zwarte draad naar de min-pool van de accu.

De weerstand die je meet mag niet hoger zijn dan een paar tiende Ohm.

Wel de scooter niet op contact zetten anders krijg je een vertekent beeld tijdens de metingen!
Ik heb de koplamp door gemeten de weerstand is 0.6 ohm dus dat lijkt me niet het probleem is er iets anders wat het kan zijn
 
#10
Kan zijn dat ergens een kabelstekker niet goed aangedrukt is (slecht contact) Of een klein breukje ergens. Dus ff nalopen allemaal.
als ik tijdens het rijden mijn rem zachtjes inknijp
Bij maar 1 rem? Voor of achterrem?
Dan kan namelijk ook nog dat dat 1 van de remschakelaars slecht / defect is:
Z.jpg
 
Advertisement - register to remove this
Top