Aerox geen grootlicht

Aidan384838

Well-Known Member
Hallo allemaal.
Sinds een paar dagen heeft mijn aerox geen grootlicht meer. Alleen maar dimlicht maar daar zie k niks mee. Dus ik allesnopenmaken. Blijkt het dat me lamp geen stroom krijgt. Hoe zou ik dat kunnenfixen?
 
Advertisement - register to remove this

Sparky

Well-Known Member
Eerst even meten of je ook geen spanning meet als je de lamp uit de fitting neemt.
Als je dimlicht het wel doet, staat er wel nog spanning op de grootlicht-/dimlichtschakelaar (op de blauw/rode draad).
De fout zit er dus achter namelijk in:

  1. In de schakelaar zelf.
  2. In de draad tussende schakelaar en de fitting in je koplamp met de daar tussen liggende connectoren (gele draad).
  3. In de fitting.
Edit: ik heb puntje 4 even weggenomen deze is niet van toepassing.
Hieronder het schemaatje wat ik uit het elektrische schema geknipt heb.

Naamloos.png
 
Last edited:

Aidan384838

Well-Known Member
als 1e schakelaar nakijken, lijkt mij.
Al gedaan daar was een kabeltje los ik die met hand even vastgezet. Toen deed die iets. Toen vast gesoldeerd en nu werkt die helemaal niet meer.
Eerst even meten of je ook geen spanning meet als je de lamp uit de fitting neemt.
Als je dimlicht het wel doet, staat er wel nog spanning op de grootlicht-/dimlichtschakelaar (op de blauw/rode draad).
De fout zit er dus achter namelijk in:

  1. In de schakelaar zelf.
  2. In de draad tussende schakelaar en de fitting in je koplamp met de daar tussen liggende connectoren (gele draad).
  3. In de fitting.
Edit: ik heb puntje 4 even weggenomen deze is niet van toepassing.
Hieronder het schemaatje wat ik uit het elektrische schema geknipt heb.

View attachment 66266
Super dan zal ik alles even door gaan meten want ik kon niet vinden welke draad waar naar toeging. Schakelaar lijkt mij goed heb die al opengemaakt.
 

gcs100

Well-Known Member
Misschien is dit een Optie .. Voor op je Helm .

KLIK
Of deze:
 

Aidan384838

Well-Known Member
Of deze:
Is toch gewoon een normale vraag over me voorlicht. Waarom word er dan weer een of andere domme grap over gemaakt.
 

Brute-Force

Black Bullet.
Sorry ... Ik vond het wel grappig ... ( beetje Humor op het Forum kan geen kwaad (D8 ik ).

FF doen wat Sparky aangaf , dan komt het wel goed . ( Meten is weten ).
Misschien met het Solderen is er wat fout gegaan ... ( Plastic weggesmolten of zo ... ).
 

Aidan384838

Well-Known Member
Sorry ... Ik vond het wel grappig ... ( beetje Humor op het Forum kan geen kwaad (D8 ik ).

FF doen wat Sparky aangaf , dan komt het wel goed . ( Meten is weten ).
Nee van jou snap ik het wel. Maar @gcs100
Reageert alleen maar met dit soort dingen. Dat vind ik een beetje iritant als je niet wilt helpen. Antwoord dan ook niet. Een grapje kan er echt wel in.
 

gcs100

Well-Known Member
FF doen wat Sparky aangaf , dan komt het wel goed . ( Meten is weten ).
Misschien met het Solderen is er wat fout gegaan ... ( Plastic weggesmolten of zo ... ).
Goeie tip aan TS.
Wellicht lost dit het probleem op en is er weer licht in de duisternis.
 

Aidan384838

Well-Known Member
Eerst even meten of je ook geen spanning meet als je de lamp uit de fitting neemt.
Als je dimlicht het wel doet, staat er wel nog spanning op de grootlicht-/dimlichtschakelaar (op de blauw/rode draad).
De fout zit er dus achter namelijk in:

  1. In de schakelaar zelf.
  2. In de draad tussende schakelaar en de fitting in je koplamp met de daar tussen liggende connectoren (gele draad).
  3. In de fitting.
Edit: ik heb puntje 4 even weggenomen deze is niet van toepassing.
Hieronder het schemaatje wat ik uit het elektrische schema geknipt heb.

View attachment 66266
Heb je meschien een foto van het hele schema?
 

Sparky

Well-Known Member
Waarom het hele schema?
Ik heb me juist de moeite gedaan om dat eruit te knippen en op te schonen wat voor jouw van belang is.

Het hele schema vind je trouwens onder de rubriek "Resources",
 

Aidan384838

Well-Known Member
Waarom het hele schema?
Ik heb me juist de moeite gedaan om dat eruit te knippen en op te schonen wat voor jouw van belang is.

Het hele schema vind je trouwens onder de rubriek "Resources",
Hey sparky ik wil je super erg bedanken. Ik heb het gevonden het is de draad met de plus spanning die ergens in de kabelboom kapot is want hij stuurt geen spanning door. Dus dat ga ik maar even fixen.
 
Advertisement - register to remove this
Top