Recent content by UndercoverNL

  1. UndercoverNL

    Rox start niet zonder accu

    ik heb de spanning op de verlichting destijds niet kunnen meten omdat ik toen nog niet achter de truc met de paperclips was. En gezien de plek onder het contact slot, waar mijn temperatuur meter zat, een stuk toegankelijker is, meet ik nu alles daar. En daar is op gelijkspanning 15v de meting.
  2. UndercoverNL

    Rox start niet zonder accu

    aa oke, dus dan waren mijn aller eerste metingen onder het contact slot van 14.5 en 15v dus wel correct op gelijkspanning. Dan zou alles dus gewoon de correcte hoeveelheid stroom krijgen.
  3. UndercoverNL

    Rox start niet zonder accu

    maar dan meet je de spanning onder het contact slot op volt ipv wisselspanning. Hoe dan ook, wat kan dan het probleem zijn als hij met accu 30v heeft en zonder 15?
  4. UndercoverNL

    Rox start niet zonder accu

    Maar onder je contact slot is het toch geen wisselspanning @Sparky, want daar is de wisselspanning al omgezet naar vaste spanning door de spanningsregelaar, of zeg ik nou wat raars? Ik dacht dat alleen de geelrode draad vanaf de ontsteking wisselspanning is.
  5. UndercoverNL

    Rox start niet zonder accu

    Dat snap ik ja, het probleem is dat met de accu aangesloten er een veels te hoge spanning op alles staat. Maar wat ik meer bedoelde met deze vraag, is of de accu dan het probleem van deze veels te hoge spanning is, aangezien de spanning wel weer normaal word als de accu niet meer aangesloten is...
  6. UndercoverNL

    Rox start niet zonder accu

    Ik dacht dat hij dit ook niet deed over de geel rode draad, maar dat licht dan aan mij. Daar zijn de pinnen van de multimeter helaas de dik voor. Maar ook de 15v, die zonder accu bereikt is, was zo ver ik me kan herinneren, ook te veel voor de temperatuur meter, gezien deze voor 12v bedoeld is...
  7. UndercoverNL

    Rox start niet zonder accu

    De connector van de stator was aangesloten, de spanningsregelaar niet, want hoe moet ik anders de spanning van de geelrode draad meter, als er nergens een punt is waar ik dat kan doen. De + waarde is gemeten onder het contact slot waar ik al de gehele tijd de metingen doe, hier zit normaal...
  8. UndercoverNL

    Rox start niet zonder accu

    heb de rood gele draad nog even doorgemeten en hij heeft contact, en als de scooter loopt dan heeft die 20.4v 1664355572 ik heb hem ook even laten lopen zonder accu en dan worden de waardes al 14.5 / 15v, zijn dit wel normale waardes? ondanks dat het nog geen 12v is.
  9. UndercoverNL

    Rox start niet zonder accu

    als ik hem op wisselspanning 200 zet komt er 30.1 uit wanneer hij op de choke loopt en 27.4 op contact. Neem aan dat ik daar dan iets verkeerd doe met de multimeter. Heb een foto van de stand als bijlagen geupload.
  10. UndercoverNL

    Rox start niet zonder accu

    Nou even een update, tot nu toe heb ik altijd gewoon lekker doorgereden, weliswaar zonder voorlichten, achterlicht en temp sensor, maar wel rijdend, en goed ook. Maar ik heb afgelopen week een nieuwe spanningsregelaar van K-parts gehaald, welke deze keer wel goed starte en het deed zo als hij...
  11. UndercoverNL

    Aerox start niet

    ja maar ook met die kabels gebeurd er nu niks, met een extra kabel van blok naar frame
  12. UndercoverNL

    Aerox start niet

    nee dat niet, ik kan dat wel even proberen zodra hij er weer terug onder zit, ga hem nu eerst maar even afstellen dan is dat in iedergeval gebeurd. Maar hij heeft dus wel op een avond even gelopen. Dus ik kon me niet voorstellen dat er dan iets met de bobine of cdi was. Eerder iets met massa...
  13. UndercoverNL

    Aerox start niet

    ja heb ik, en ik heb 2 verschillende ontstekingen geprobeerd. Bovendien doet hij het met dezelfde ontsteking wel op het andere frame
  14. UndercoverNL

    Aerox start niet

    geen idee wat je hier mee bedoeld, het blok loopt onder een andere aerox dus het licht aan de lectra, maar wat.
  15. UndercoverNL

    Aerox start niet

    Nou even een update, ik ben ietsjes verder, maar het blijft nog steeds een raadsel. Gister avond heb ik hem lopend gehad, heel beroerd, maar hij liep en bleef lopen, toen heb ik hem uit gezet om de kvs er in te doen, deze bleek te lekken, toen heb ik een paar keer de cilinder kop er af gehaald...
Top