1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Scooter AGM r8 start elektrisch niet

Discussion in 'Elektro forum' started by Esli, 30 June 2017.

  1. Esli

    Esli New Member

    Joined:
    30 June 2017
    Messages:
    1
    Likes Received:
    0
    Trophy Points:
    1
    Hallo Allemaal,

    Gister mijn eerste scooter AGM r8 gekocht.
    Vooraf werd aangegeven dat er misschien een nieuwe accu in moet.
    Nu krijg ik dus de scooter niet gestart via het contactslot.
    Wel via de kickstarter, motortje loopt perfect en alle lampen doen het dan.
    Alleen de richtingaanwijzers blijven contstant oranje, de rechter heeft een paar ledjes kapot.
    Toen ik hem net starten via de kickstart knipperde de richtingaanwijzer heel lichtjes en hoorde je een zoemend geluid. ( een elektrisch onderdeel dat stoort?)

    Kort samen gevat: Met kickstart loopt de scooter en doet alles het, ook het afzetten van de motor via het contact slot. Maar los elektrisch starten gebeurt niet, als je hem op contact zet gebeurt er ook niks ( benzinelevel moet dan op pijl komen ) . Via acculader en volle accu start de scooter nogsteeds elektrisch NIET.

    Heeft iemand een idee waaraan dit zou kunnen liggen?
    Technische gegevens:

    Motor luchtgekoelde 4-takt, 49cc
    Transmissie continu variabele automaat
    Starter elektrisch en kickstart
    Snelheid 50 km/u
     
    #1
    Last edited: 30 June 2017
  2. Advertenties - Gesponsorde links (Only for visitors)

Advertenties - Gesponsorde links (Only for visitors)

Share This Page